Introduza o termo a pesquisar e clique Enter.

7 Comentários

  1. Dextro

    o Rui é que apanhou o que eu queria dizer hehe 😛

    E na parte de trás diz até que requer kernel 2.4 ou superior 😛

    PS: e btw, a pen não é compatível com o Vista ReadyBoost.

  2. Pecola

    Se me quiseres oferecer uma, estás a vontade, mister Dextro. Até estou quase a fazer aninhos e tudo, pronto, já tens uma dor de cabeça resolvida. 😛